Joined: 12:13 PM - Aug 17, 2017

6:30 PM - Jan 26, 2018 #21

Very much looking forward to the return of this feature too - It's been very much missed by my members since migration
Quote
Like
Share

Joined: 8:23 PM - Jul 20, 2017

10:03 AM - Feb 02, 2018 #22

Davey_W wrote: Very much looking forward to the return of this feature too - It's been very much missed by my members since migration
  
Quote
Like
Share

Joined: 12:13 PM - Aug 17, 2017

7:22 PM - Feb 08, 2018 #23

Howdy Howdy

Any updates?
Quote
Like
Share

Joined: 11:26 AM - Jul 16, 2017

10:45 AM - Feb 09, 2018 #24

CAN WE HAVE A REPLY PLEASE !!!!!
Regards
Demon Shine
Quote
Like
Share

Joined: 4:49 AM - May 11, 2015

10:52 AM - Feb 09, 2018 #25

Been working on other critical things. This is not ready but we still plan on getting it ready. Sorry, I can't promise a time. 
Tapatalk Admin
(Please always include a link to your site when you report issues)

TTG Help: help-guide-tutorial-index-t38631.html
TTM Help: tutorials-f109/
Quote
Like
Share

Joined: 3:14 PM - Dec 01, 2017

4:18 PM - Feb 12, 2018 #26

I received on 9 Feb 2018 the notification of post reply on 15 December,  (page 1) I got excited thinking we have the smilies but not yet it seems.

can-i-add-my-own-smiley-t38776.html
Quote
Like
Share

Joined: 3:14 PM - Dec 01, 2017

4:20 PM - Feb 12, 2018 #27

By the way Paul23 in current system I don't see any Advanced Admin panel.  Referring to your image posted on page 1.
Quote
Like
Share

Joined: 8:23 PM - Jul 20, 2017

4:34 PM - Feb 12, 2018 #28

JayDow wrote: By the way Paul23 in current system I don't see any Advanced Admin panel.  Referring to your image posted on page 1.
 that was of the old freeforum by the way
Quote
Like
Share

Joined: 3:14 PM - Dec 01, 2017

5:28 PM - Feb 12, 2018 #29

Hi Paul, You have a smiley   did you copy paste as I have?  or have you managed to add smilies in admin area?  
Quote
Like
Share

Joined: 9:12 AM - Sep 04, 2017

7:05 PM - Feb 12, 2018 #30

My off site smiley links are not displaying today when I submit a post...  they show in the quick reply or full editor boxes but nothing once it hits the thread :(

So want to be able to add smiley packs back again like we had on our old myfastforums.. .the generic ones given are far too small for our old eyes, we can't make out what they are and no animated ones either which we use to use.. Hope this facility can be sorted eventfully but for now would be nice to be able to see the linked ones we had been using since the move.. was fine yesterday but broken today


just testing if it works in here       nope it doesn't.. maybe it's the site we use. .one try with another less good one..  

ah it's site specific. .this site not displaying today https://www.cosgan.de/smilie.php  has anyone got a link to a good site please? 
Last edited by ~Olly~ on 7:09 PM - Feb 12, 2018, edited 2 times in total.
Quote
Like
Share