AGUA NO OLEO MOTOR CHT

AGUA NO OLEO MOTOR CHT

Joined: December 23rd, 2007, 11:18 pm

September 28th, 2008, 1:22 am #1

Tenho uma belina del rey 88 motor CHT alcool, a um mês atras começou a baixar a agua do reservatório do radiador, em cima por dentro da tampa do cabeçote, forma um creme branco, o oleo do carter estava na cor normal, foi retirado o cabeçote( feito teste de trinca, plainado), a junta não estava queimada. Colocado o cabeçote no motor, troquei o oleo mas o problema continuou, foi colocado um outro cabeçote, trocado até a marca da junta, mas de nada resolveu, o problema continuou. Alguns mecânicos disseram que podia ser vazamento pela junta das camisas do cilindro, mas como pode ser se o oleo está limpo e o carro estava rodando normalmente quando isto aconteceu. Por favor, se alguem souber a causa me ajude.
Quote
Like
Share

Joined: October 13th, 2008, 7:36 pm

October 15th, 2008, 11:50 pm #2

Por favor me diz um negocio, vc sabe me dizer a quantidade de km por quantidade de agua reposta ao reservatorio?

E acredito que pelo o que o senhor esta falando existe possibilidade de ser a junta de alguma camisa, ou camisa que esteja danificada ou até mesmo uma pequena trinca no bloco.

Abraço
Quote
Like
Share

Joined: December 23rd, 2007, 11:18 pm

December 15th, 2008, 12:16 am #3

obrigado por responder, andei pesquisando com alguns mecânicos e me disseram a mesma coisa. vou comprar um jogo de juntas e trocar.
Quote
Like
Share

Joined: September 8th, 2009, 11:15 pm

September 8th, 2009, 11:17 pm #4

estamos com o mesmo problema em hum delrey 86

paramos de colocar agua no reservatorio


si voce tiver resolvido o seu problema comente ai
Quote
Like
Share

Joined: June 25th, 2011, 1:02 am

June 25th, 2011, 1:15 am #5

Amigos, tive o mesmo problema que voces relataram no meu Del Rey L 88 há uns 15 anos atrás. Na época eu tinha trocado a marca do óleo, usava o Castrol GTX, e coloquei o Helix da Ipiranga que estava mais barato. Começou a formar uma espuma branca na tampa do óleo, inclusive com formação grande de ferrugem na mesma. Bastou trocar o oleo e filtro de volta para o Castrol que o problema sumiu. Nunca mais tive problemas com esta espuma e tenho o carro até hoje, jah tendo trocado de marca também várias vezes (mas nunca mais óleo da Ipiranga). Pela perda de água, verifiquem a tampa do reservatório de expansão, se não estiver funcionando direito some bastante água, parecendo que é vazamento. A bomba d´água também, quando ela começa a vazar nem dá para perceber direito, só quando acelera bastante o motor dá para perceber o vazamento.
Quote
Like
Share