OBIEE 11.1.1.5 with Essbase 9.3.1.3

OBIEE 11.1.1.5 with Essbase 9.3.1.3

Joined: August 9th, 2000, 10:05 pm

August 30th, 2011, 11:55 pm #1

Hi there, I want to know if anyone knows if there are compatibility problems of Obiee 11.1.1.5 with Essbase 9.3.1.3.

right now Im having problems connecting obiee (linux) with essbase (windows).

thanks

Vic
Quote
Like
Share


Confirmation of reply: