URGENTE HPS 143* - Demora para partir

URGENTE HPS 143* - Demora para partir

Joined: January 13th, 2004, 5:09 pm

June 21st, 2006, 10:55 pm #1

Estimados colegas;

1. boa noite;
2. este TVC CCE HPS 143???? (foi o que conseguimos ler na etiqueta), aguém poderia me dizer que modelo é?
2.1. ... ao ligar apenas apita o horizontal e não acende filamento, mas após algum tempo nesta condição, funciona normalmente.
3. Usa: STR5412 (Sanken), IC700 M491BB1/29103G (ST) para controles, IC501 KA2154/022B Luminância, fly back T444 TAT 1401-A, tunner Samsung ECC-1583JE (TU001) Sintonia, C461 2,2uF/350V.
4. alguém poderia me ajudar indicando o modelo e local onde poderíamos consultar o esquema ?
Obs.: Como fui Assistência Técnica Autorizada CCE, tenho muitos esquemas CCE, caso alguém precise de ajuda... Estarei (de P e )às Ordem!
Infelizmente do TVC CCE citado naum tenho esquema já consultei a minha biblioteca. ... É a Lei de "Murfe"!!!
Nota: TVC CCE que usam fly back TAT1401-A são: HPS 1415C, 1425A, 1425B, 1450B, 1465A, 1465B e 1470... e então cadê o procurado? ... É a Lei de "Murfe"!!!

Socorro, me ajudem por favor!

TFA
rubens.kamimura@cesp.com.br
Quote
Like
Share

Joined: March 11th, 2005, 3:38 am

June 24th, 2006, 5:47 am #2

Se não me engano este tv tem um capacitor eletrôlitico de 4,7 na fonte que faz o "START" que se estiver com o valor baixo faz este defeito já faz muito tempo que peguei este defeito e não me lembro se é realmente este modelo mas vale a pena verificar.


Boa Sorte

Abraços

Alexandre Santos
Teresópolis/RJ
Quote
Like
Share

Rubens Kamimura
Rubens Kamimura

June 25th, 2006, 1:52 pm #3

Estimados colegas;

1. boa noite;
2. este TVC CCE HPS 143???? (foi o que conseguimos ler na etiqueta), aguém poderia me dizer que modelo é?
2.1. ... ao ligar apenas apita o horizontal e não acende filamento, mas após algum tempo nesta condição, funciona normalmente.
3. Usa: STR5412 (Sanken), IC700 M491BB1/29103G (ST) para controles, IC501 KA2154/022B Luminância, fly back T444 TAT 1401-A, tunner Samsung ECC-1583JE (TU001) Sintonia, C461 2,2uF/350V.
4. alguém poderia me ajudar indicando o modelo e local onde poderíamos consultar o esquema ?
Obs.: Como fui Assistência Técnica Autorizada CCE, tenho muitos esquemas CCE, caso alguém precise de ajuda... Estarei (de P e )às Ordem!
Infelizmente do TVC CCE citado naum tenho esquema já consultei a minha biblioteca. ... É a Lei de "Murfe"!!!
Nota: TVC CCE que usam fly back TAT1401-A são: HPS 1415C, 1425A, 1425B, 1450B, 1465A, 1465B e 1470... e então cadê o procurado? ... É a Lei de "Murfe"!!!

Socorro, me ajudem por favor!

TFA
rubens.kamimura@cesp.com.br
Amigos, tive comparando os componentes desta TV, é muito parecido com o HPS 1450B, já troquei os eletrolíticos indicados, e o resistor de 22R quer fica na linha da realimentação do fly back que realmente estava aberto (queimado), isto é terminal aberto (excesso de calor). Apesar de ter melhorado, isto diminuido aquele barulho característico de falta de realimentação, MAS... SÓ LIGA QUANDO QUER!
Depois q ela ligar, aí vc pode ligar e desligar q passa a funcionar corretamente, coisas de capacitor ou mau contato?
Quote
Share

Joined: January 13th, 2004, 5:09 pm

July 3rd, 2006, 10:30 pm #4

Colegas Resolvido a parada!

1. TVKX estava com solda ruim no drive, olhando com lupa tudo levava a crer que estava 100% perfeito, mas resolvi colocar o osciloscópio no primário (ch1) e secundário (ch2) do driver (transformador), para minha surpresa no secundário não tinha sinal;
2. resolvi retirar o driver e dar uma geral, e o recoloquei;
3. verifiquei que após a ressolda tudo voltou ao normal.

boa sorte.

TFA
rubens.kamimura@cesp.com.br
Quote
Like
Share

Joined: January 13th, 2004, 5:09 pm

July 3rd, 2006, 10:32 pm #5

Transformador Driver é o do Horizontal. Desculpe-me!!!

TFA
rubens.kamimura@cesp.com.br
Quote
Like
Share